Форум Gatchina Online

Форум Gatchina Online (http://forum.gatchina.ru/index.php)
-   Железо (http://forum.gatchina.ru/forumdisplay.php?f=2)
-   -   проблема с Оперативкой (http://forum.gatchina.ru/showthread.php?t=14236)

Хан 23.11.2014 21:35

проблема с Оперативкой
 
У меня 1 планка kingston pc3- 14900 1866 мгерц, на 4 ГБ( так написано на самой оперативке)
Запускаю тест и вижу ЧТО она выдает PC3-10700 667мгерц
Захожу в БИОС и меняю настройки оперативки с АВТО и выставляю частоту 1866, сохраняю пере запускаю и у меня синий экран смерти.
Что я делаю не так ?

FeD 23.11.2014 22:02

возможно для работы на частоте 1866 мгц нужно повышенное напряжение относительно стандартных 1,5 в, должно быть на планке написано. если так, то сначала надо выставить напряжение, затем частоту. тайминги оставить в auto

Хан 23.11.2014 22:21

Цитата:

Сообщение от FeD (Сообщение 467596)
возможно для работы на частоте 1866 мгц нужно повышенное напряжение относительно стандартных 1,5 в, должно быть на планке написано. если так, то сначала надо выставить напряжение, затем частоту. тайминги оставить в auto

А какой мне вольтаж выставить?

FeD 24.11.2014 00:52

Цитата:

Сообщение от Хан (Сообщение 467597)
А какой мне вольтаж выставить?

какой на наклейке написан, такой и выставить. или в даташит заглянуть. на крайняк проверить диагностическими программами что забито в spd или xmp

Хан 24.11.2014 20:40

Кароче в биосе поменял вольтаж на 1,65 и поменял частоту на 1866 мгерц

Doooh 24.11.2014 21:04

Оверклокерская какая-то память? Охлаждать такую дополнительно не надо?


Текущее время: 21:14. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot